isScript11.msi & Maya 2009

Написал KarLsoN в 07/04/2009 10:32:09



При установке Maya 2009 в первом же окошке после Windows Installer'a появляется надпись "The InstallScript engine on this machine is older than the version required to run this setup. If available please intall the latest version of IsScript.msi, or contakt your support personnel for further assistance"
По каким-то данным мне люди говорят, может надо было его поновей поставить, я нашел ссылку на isScript11.msi... но ошибка всё такая же. Помогите, что не так?

Источник: http://powerclip.ru/modules/newbb/viewtopic.php?post_id=96995

Rambler's Top100